Test nr 1 - Klasa VI
ok
Untitled

Strona Andrzeja Jasionowskiego - nauczyciela informatyki i techniki
w Zespole nr 4 Gimnazjum i Szkoły Podstawowej w Małochwieju Dużym

www.a.jasionowski.malochwiej.pl

Dzisiaj jest:

Sobota

14
Grudnia
2019 roku



Do wakacji
pozostało: 171 dni

Obecnie użytkowników online: 2
Test 1 - Arkusz kalkulacyjny (Klasa 6)

Test nr 1 - jednokrotnego wyboru

Klasa 6 - Arkusz kalkulacyjny

Wersja do nauki




Pytanie 1
Która z ikon symbolizuje program Microsoft Excel?

A:     B:     C:     D:






Pytanie 2
Podstawowy element arkusza kalkulacyjnego to:






Pytanie 3
Który z ponizszych zapisów przedstawia prawidłowy adres komórki?






Pytanie 4
Pierwsza i ostatnia kolumna w arkuszu to:






Pytanie 5
Arkusz kalkulacyjny Excel zawiera:






Pytanie 6
Arkusz kalkulacyjny służy do:





Pytanie 7
Jaki wynik pojawi się w komórce C3 po wpisaniu do niej formuły z poniższego rysunku:







Pytanie 8
Po wpisaniu formuły z poniższego rysunku do komórki E4 wyświetlony zostanie wynik:







Pytanie 9
Po wpisaniu formuły z poniższego rysunku do komórki E2 wyświetlony zostanie wynik:







Pytanie 10
Który z poniższych kształtów kursora służy m.in. do kopiowania formuł w arkuszu?

A:     B:


    C:





Pytanie 11
Która z opcji została użyta do formatowania tekstu w zaznaczonej komórce F2:






Pytanie 12
Ciąg znaków (#########) w komórce B3 na poniższym rysunku może oznaczać:






Pytanie 13
Której formuły należy użyć w komórce H3, aby obliczyć średnią ocen dla Ucznia 1, z podanych trzech przedmiotow:







Pytanie 14
Do komórki H3 została wprowadzona formuła =SUMA(C3:G3)/5. Jaki nagłówek powinna przyjąć komórka H2?







Pytanie 15
Wskaż wykres kolumnowy, który jest reprezentacją poniższej tabeli:




















© Copyright 2012 | Andrzej Jasionowski
Moja strona należy do domeny malochwiej.pl

Dotychczas odwiedziło mnie:
397975 gości